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Revised: September 11, 2015,

User Guide

New and Changed Information
This document applies to Cisco Jabber for Windows Release 11.0.x and 11.1.x.

Where DocumentedDateDescription of Change

Jabber to Jabber Call, on page 12September 11, 2015New topic added for making a Jabber to
Jabber Call

Availability

Create Personal Status Messages
You can create personal status messages to replace the default messages and tell your contacts what you are doing at a glance. Cisco
Jabber saves the three most recent personal status messages for each state. You can select your status messages from the drop-down
list on the main window.

Procedure

Step 1 Insert your cursor in the status message field on the main window.
Step 2 Enter your personal status message.
Step 3 Press the Enter key on your keyboard.

Cisco Jabber displays your personal status message.

Contacts

Add Directory Groups
Directory groups are maintained by your administrator for your enterprise. When you add a directory group to your Contacts list,
then the list of people assigned to that directory group are automatically added to the group in your contacts. You don't have to
maintain the list because it synchronizes automatically with the directory for your enterprise, meaning that people are added and
removed from the group in your Contacts whenever the administrator adds or removes them from the enterprise directory. You can
remove a directory group from your contacts list at any time.
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If the directory group is larger than 100 people, then no presence is displayed for anyone in that group, unless someone is also in
your personal contacts list.

Procedure

Step 1 Select the Menu icon, then File > New > Directory Group.
Step 2 In the dialog box that opens, enter the directory group name.

Your may be able to search for the directory group that you want to add. But if you don't have any search capability, then
the directory group name must be provided to you by your administrator.

Step 3 Select Add then OK.

Add External Contacts
Cisco Jabber lets you add contacts from chat applications that are external to your organization. You can also add custom contacts
for people without an IM address.

Your system administrator must enable this feature. If you cannot add external contacts, ask your system administrator for help.

Procedure

Step 1 Select File > New and select the type of contact that you want to add.
Step 2 Enter the email address of your contact. For custom contacts without an IM address, enter the contact details that you want

to use.
Step 3 Select a contact group.
Step 4 Select Add.

Import Contact Lists
You can create contact lists in XML format and then import them into Cisco Jabber.

Procedure

Step 1 Open the main Cisco Jabber window.
Step 2 Select File > Import contacts..
Step 3 Browse to the location of the contact list definitions XML file.
Step 4 Select the contact list definitions file and then select Open.

Cisco Jabber imports the contacts from the definitions file. The contacts are available in your contact list.
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Contact List Definitions

The following XML snippet shows the structure of a contact list definitions file:
<?xml version="1.0" encoding="utf-8"?>
<buddylist>
<group>
<gname>Group Name</gname>
<user>
<uname>IM Address</uname>
<fname>Display Name</fname>

</user>
</group>

</buddylist>

The following table describes the elements in a contact list definitions file:
DescriptionElement

XML declaration.
Your definitions file must contain an XML declaration with the following attributes:

• version - Specifies the version of the XML file.

• encoding - Specifies the encoding. You must use utf-8.

<?xml
version="1.0"
encoding="utf-8"?>

Root element of the contact list definition.buddylist

Parent element of a contact group.
One group can contain multiple users.

There is no limit to the number of users a group can contain. There is also no limit to the number of
groups you can include in a contact list definitions file.

However, your server sets a restriction to the number of contacts that you can add to Cisco Jabber. You
must ensure you do not exceed that limit in your contact list definitions file.

group

Specifies the name of the group.gname

Parent element that holds details for a single user.user

Specifies the instant messaging (IM) address of a user.uname

Specifies the name that displays in the client user interface.fname

The following is an example XML definition of a contact list that you can import into Cisco Jabber:
<?xml version="1.0" encoding="utf-8"?>
<buddylist>
<group>
<gname>Sales</gname>
<user>
<uname>amckenzi@example.com</uname>
<fname>Adam McKenzie</fname>

</user>
<user>
<uname>aperez@example.com</uname>
<fname>Anita Perez</fname>

</user>
</group>
<group>
<gname>Marketing</gname>
<user>
<uname>nfox@example.com</uname>

4



<fname>Nancy Fox</fname>
</user>

</group>
</buddylist>

Chats

Search from Chat Windows
You can find, add, and call contacts from the search bar in chat windows.

Procedure

Step 1 Enter the name of a contact in the search bar of the chat window.
You can enter phone numbers in the search bar to call directly from the chat window.

Step 2 Start a conversation with your contact by using one of the following methods:

• Hover your cursor over the contact to add that contact to a list or to call that contact.

• Double-click the contact to start a chat session.

Start Group Chats
You can use group chats to send instant messages to two or more contacts at the same time. Group chats are not persistent, meaning
that you can use them to create a chat with two or more people but no history is stored.

Procedure

Select one or several participants to invite to the group chat. The maximum number of participants in a group chat is 200.

• Open a chat window with one participant of the group chat. Select Add participants in the bottom right corner of the chat
window and specify other invitees.

• On yourContacts list, select everybody that you want to invite to the group chat. Right-click over the selected names and select
Start a group chat.

Transfer Files
You can transfer files between Cisco Jabber clients using the Send file icon in the chat window. You can also drag and drop the file
into the chat window.
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Procedure

Step 1 Select Send file in the bottom right corner of a chat window.
Step 2 Select the file that you want to transfer from your computer.
Step 3 Select Open.

Block Specific Contacts and Domains
You can block specific contacts or domains. When you block a contact, that person cannot view your availability status or send you
instant messages.

If you add a contact to your block list, and that contact has you in their contact list, that person cannot
view your availability status or send you instant messages.

Note

The following are examples of how the block list works:

Example 1: Block specific contacts inside your organization

You add an IM address to your block list. That contact cannot view your availability status or send you instant messages.

Example 2: Block specific domains

You add a specific domain, such as cisco.com, to your block list. No contacts who have IM accounts at that domain can view
your availability status or send you instant messages.

Procedure

Step 1 Select File > Options.
The Options window opens.

Step 2 Select the Privacy tab and then select Advanced.
Step 3 Enter specific contact addresses or domains in the Block list.
Step 4 Select Apply and then OK.

Allow Specific Contacts and Domains
Some deployments of Cisco Jabber include an allow list that adds exceptions to the block list. You can enter specific contacts or
domains in your allow list to ensure those contacts can view your availability status and send you messages.
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Cisco Jabber uses your contact list as an allow list. You do not need to add contacts in your contact list
to your allow list.

Note

The following are examples of how the allow list works:

Example 1: Allow specific contacts inside your organization

1 You set your basic privacy settings to block everyone inside your company.

2 You then add specific IM addresses for contacts inside your company to your allow list.

Cisco Jabber blocks all contacts inside your company, except for those specific people in your allow list.

Example 2: Allow specific domains

1 You set your basic privacy settings to block everyone outside your company.

2 You then add a specific domain, such as cisco.com, to your allow list.

Cisco Jabber blocks everyone outside your company, except for people who have IM accounts at cisco.com.

Example 3: Allow specific contacts from blocked domains

1 You add a specific domain, such as cisco.com, to your block list.

2 You then add an IM address, such as anitaperez@cisco.com, to your allow list.

Cisco Jabber blocks all people who have IM accounts at cisco.com, except for anitaperez@cisco.com.

Procedure

Step 1 Select File > Options.
The Options window opens.

Step 2 Select the Privacy tab and then select Advanced.
Step 3 Enter specific contact addresses or domains in the Allow list.
Step 4 Select Apply and then OK.

Control Who Can Interact with You
Some deployments of Cisco Jabber let you control who interacts with you inside your company and outside your company.
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Procedure

Step 1 Select File > Options.
Step 2 Select the Privacy tab.
Step 3 Select one of the following options in the Inside my company section:

DescriptionOption

All contacts in your company can view your availability status and send you instant messages.Allow everyone

No contacts in your company can view your availability status or send you instant messages.
You can choose to block everyone and then add exceptions for specific contacts in your allow list.

This option does not block contacts in your contact list.

Block everyone

Step 4 Select one of the following options in the Outside my company section:
DescriptionOption

Cisco Jabber notifies you when people outside your company add you as a contact. Each time
the client notifies you, you can select the following options:

• Allow - Lets the person view your availability status and send you instant messages.

• Block - Does not let the person view your availability status or send you instant messages.
Adds the person to your block list.

• Add to my contact list - Lets the person view your availability status and send you
instant messages. Adds the person to your contact list.

Prompt me every time

No contacts outside your company can view your availability status or send you instant
messages.
You can choose to block everyone and then add exceptions for specific contacts in your allow
list.

This option does not block contacts in your contact list.

Block everyone

Step 5 Select Apply and then OK.

Manage Status Requests
Some deployments of Cisco Jabber let you manage notifications when people request to view your availability status.

Procedure

Step 1 Select File > Options.
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Step 2 Select the Privacy tab.
Step 3 Select one of the following options:

DescriptionOption

Cisco Jabber does not notify you when someone inside your company adds you as a contact.
Cisco Jabber notifies you when people outside of your company add you as a contact.

Auto-accept requests
from contacts inside
my company

Cisco Jabber does not notify you when anyone adds you as a contact.Auto-accept requests
from all contacts

Cisco Jabber notifies you when people add you as a contact. When Cisco Jabber notifies you, you
can select the following options:

• Allow - Lets the person view your availability status and send you instant messages.

• Block - Does not let the person view your availability status or send you instant messages. Adds
the person to your block list.

• Add to contacts - Lets the person view your availability status and send you instant messages.
Adds the person to your contact list.

Prompt me for each
request

Step 4 Select Apply and then OK.

Chat Rooms
You can use chat rooms if they are enabled by your administrator. Chat rooms are enabled if there is a Chat Rooms icon on your hub
window.

You use chat rooms to join or read discussions on the theme of the room with the other chat room members. For example, your
administrator may create a themed chat room such as "Foreign Exchange Rates", where you can join this room to discuss the foreign
currency exchange rates and view all previous messages sent to the room since its creation.

You can browse all rooms by viewing a list of room names, join open rooms, or be added to a room by an administrator. You can be
a member of multiple rooms. You can filter room content by keywords or senders.

Join Chat Rooms

Joining a chat room allows you to participate in the conversation or read what is being said, where multiple chat room members share
information in a common chat window. All of the rooms that you are a member of are listed in yourMy rooms tab. If an administrator
adds you to a chat room, it is displayed immediately in yourMy rooms tab.

Procedure

Step 1 Click the Chat Room icon in the Hub window, and select the All Rooms tab.
Step 2 Browse for a room, which are listed alphabetically.
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If a room is restricted to specific members, you cannot join the room unless you are added by an administrator. For the
restricted rooms that you are not a member of, you see a lock icon instead of the Join button.

Step 3 Click Join beside the room that you want to join. The rooms where you are already a member have a checkmark beside
them.

Participate in Chat Rooms

After you join a chat room, you can participate in it and view the discussion history.

Procedure

Step 1 Select the Chat Room icon on the hub window, and selectMy Rooms to view the rooms where you are a member.
Step 2 Double-click on the room that you want to enter.
Step 3 View the current participant list on the right side of the chat window. You can show or hide the participant list.
Step 4 Read the discussion and enter your own chat messages. The history of the conversation is persistent. When you exit the

chat room and close the client, you can return to the conversation in that room. When you return to the chat room, you can
view the messages that were sent by other members while you were not logged in. From the chat room, select ShowMore
to view older messages.

Filter Chat Rooms

You can create notifications in chat rooms that tell you whenever a key word is used, or a certain user makes a comment, or your
username is mentioned. These notifications are based on filters. Filters search chat room using the criteria that you define for the
search. So after you create a filter, then you get notified about any conversations that happen in the chat rooms that match your filter
criteria. You see a red notification on the hub window which displays the number of new matches found for your filter. Filters can
include mentions when your username is used in a chat room, or custom filters that search by keyword or sender.

Procedure

Step 1 In the client, select Chat Rooms > Filters, then select Create Filter.
Step 2 Give the filter a label and then define the filter criteria. You can filter chat rooms using up to three keywords or by username.

You must define at least one keyword or the username of the sender, but you can specify the sender and up to three
keywords.

Step 3 Select Create.
Results are listed on the Filter tab, with a number to indicate how many results were found that you have not read. Results
are updated automatically each time a new match for your filter is made. When you have matches on your filter, you can
click on the filter match to open the chat history in the rooms where the matches were found.
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Mentioning Users in Chat Rooms

When other users mention your username, it creates a notification in theMymentions section of your chat room filters. Mentioning
other users notifies them that they were mentioned in a chat room.

Before You Begin

Users only receive a notification if the chat room is public and the user is part of the organization, or they are a member of the chat
room.

Procedure

Step 1 To create a mention for another user, in the text box of the chat window in a chat room, type the @ symbol followed by
the person's user name to search the directory for the user. The client displays user names that match what you are typing.

Step 2 Select the username that you want to mention. You can mention a username that does not have a Jabber ID associated with
it. You can use the @ symbol as part of your text entry, just use the Esc key to exit the mention field.

After you send the message, a notification is created for the mentioned user in theirMymentions list, with a link to the conversation
in the room where the mention was made.

Search Chat Rooms

You can search chat rooms by keywords, and further refine your keyword search with criteria such as participants, room name, and
date range.

Before You Begin

You must be a member of the chat rooms for your search to be completed.

Procedure

Step 1 In the client window, select the Chat Rooms icon, then select the Filters tab.
Step 2 Enter search criteria in a search box, just like you search for contacts in your Cisco Jabber hub window. The following

restrictions apply to chat room searches:

• The search includes the period from when you joined a chat room until the present day.

• The search does not work for special characters, unless you add letters to the search string as well.

Step 3 Double click on a result to open the persistent chat room where the search got a match.

Results are sorted chronologically and grouped by room. The maximum number of results displayed is 200, although you can show
more messages to display older results.
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Calls

Jabber to Jabber Call
You can make a call to another Cisco Jabber client using Jabber to Jabber calls. There are some differences using Jabber to Jabber
calls:

• You can make a Jabber to Jabber call with only one contact at a time.

•When you are on a Jabber to Jabber call, if you call another contact your ongoing call will end.

•When you start a Jabber to Jabber call with a contact and your contact starts a Jabber to Jabber call with you at the same time,
your call is connected and you don't get any incoming call notice.

Before You Begin

Your system administrator must enable Jabber to Jabber Calling.

Procedure

Step 1 Access the phone number options for your contact.
For example, right-click on a contact in your contact list and choose Call, or from a chat window, click on the phone
numbers/address list drop-down list.

Step 2 Choose Jabber Call.

Forward Calls
You can forward all calls from Cisco Jabber to voicemail or a different phone.

Procedure

Step 1 Select the phone control menu on the main window.
Step 2 Select Forward calls to and then select the appropriate option.

Send Call Icons To Contacts
You can send a call icon to another user in a chat window that they can simply click on to call you. These call icons give you an easy
way to request calls from contacts. When someone receives a call icon, they can simply click on the icon to start a phone call with
you.
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Procedure

Enter either of the following commands in a chat window to sends the person or people in your chat window an icon of a telephone.
Your contacts can click on the telephone icon to start a call with you.
:callme or :telephone

Control Far-End Cameras
In calls that support far-end camera control, you can adjust the far-end camera to give you a better view during video calls or you
can control the conference layout of cameras. A Show Far End Camera Control icon is displayed in your call if the far-end camera
is enabled for control. When you select the icon, depending on the way that the call is connected, you can either use it to move the
far-end camera or change the conference layout of video screens.

If you call a unit or person directly that has a device with a controllable camera, you can control the far-end camera even if multiple
people call into that device at one time. However, if you call a Cisco bridge, then you can only control the conference layout by
selecting how you want the various cameras to be displayed on your conference call.

Before You Begin

This feature is available to you if the system you are calling supports it, and if your administrator has enabled it for you. You also
need to be in softphone mode, which means you've selected Use my computer for calls in your hub window.

Procedure

Step 1 After you have started a video call, select the Show Far End Camera Control icon.
Step 2 Use the pan, tilt, and zoom button to control the call.

• For direct calls to devices, use the controls to pan the camera left or right, tilt the camera up or down, and zoom the
camera in and out.

• For calls to bridges, use the controls to select the conference layout that you want to use.

You can also use the following keyboard shortcuts to manually control the camera:

DescriptionOption

Up arrow keyTilt up

Down arrow keyTilt down

Left arrow keyPan left

Right arrow keyPan right

Plus sign (Shift + Equal key)Zoom in

Minus sign keyZoom out
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Meetings

Add Meeting Accounts
You can add Cisco WebEx sites to Cisco Jabber to start, join, and manage online conferences.

Procedure

Step 1 Select File > Options.
Step 2 When the Options window opens, select theMeetings tab, then Edit account.
Step 3 From theWebEx Site drop-down list, select New Site.
Step 4 Enter all of the required information, including the name of the CiscoWebEx site that you want to add to your Cisco Jabber

client, for example, cisco.webex.com.

Conferencing Options
If you want to talk or meet with several people, you can easily create spaces for your meeting using one of the conferencing options.

Create a Conference Call Using my Personal Room

Before You Begin

Ensure Use Personal Room for all my instant meetings is selected in yourMeet Now settings on Cisco WebEx.

Procedure

Step 1 Select one or more contacts from your Contacts list.
Step 2 Right-click over the selected contacts, and from the menu, selectMeet Now.

You are connected to your personal room and your contacts are sent an invitation to join your conference call.

Escalate to a Collaboration Meeting Room

You can choose to create a conference call from your group chat using Cisco Collaboration Meeting Room (CMR).

Procedure

Step 1 Ensure that the option to Use my bridge for conference call is not selected.
You can check your selection by selecting the Menu icon, then File > Options > Calls > Use my bridge for conference
calls.
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Step 2 When you are in a group chat with participants, select the Call icon.
You are connected into the conference call and your group chat participants are sent an invitation to enter the meeting
using either a video link or using Cisco WebEx.

Create Conference Calls Using My Bridge

Before You Begin

Configure your bridge information.

Procedure

Step 1 In the group chat window, select the call icon to start a conference call.
Step 2 You are connected into your bridge. The other group chat members are sent an invitation to join your conference call.

Configure Bridge Information
You use bridge information to specify the call details that are sent to users in an invitation when you create conference calls.

Procedure

Step 1 Select the Menu icon, then select File > Options.
Step 2 In the Options window that opens, select the Calls tab.
Step 3 Select the option to Use my number to make conference calls.
Step 4 Enter a number or URI to use for your bridge.
Step 5 (Optional) If you want your bridge to be password protected, specify a Host PIN and Guest PIN.
Step 6 Select Apply then OK.

Integrate Cisco Jabber with Calendars
Set up calendar integration to view your meetings and calendar events directly from Cisco Jabber.

Procedure

Step 1 Select File > Options.
Step 2 Select the Integration tab.

From release 11.0 onwards, this tab is called the Calendar tab.

Step 3 Select the application that you use to organize your calendar.
If you integrate with Google Calendar, you must allow it access.
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Step 4 Select File > Exit to close Cisco Jabber.
Step 5 Restart Cisco Jabber.

Integrate with Google Calendar

When Cisco Jabber restarts, a Google Calendar Sign In window opens. You must enter your account details so that Cisco Jabber
can access events in Google Calendar.

Before You Begin

Select Google Calendar on the Integration tab (Calendar tab from release 11.0) and restart Cisco Jabber.

Procedure

Step 1 Enter your Google account username and password and then select Sign in.
A prompt displays to notify you that Cisco Jabber is requesting permission to manage your calendar.

Step 2 Select Allow access.
Step 3 If prompted, select Yes to continue running scripts on the page.

The first time you allow access to your Google Calendar, you might notice an error message that indicates an error occurs
with scripts on the page.

The Google Calendar Sign In window closes.

Step 4 On the main Cisco Jabber window, select theMeetings tab on the left side navigation.
Cisco Jabber displays calendar events from your Google Calendar account.

Remove Google Calendar Integration

You can remove Google Calendar integration with Cisco Jabber. To completely remove Google Calendar integration, you should
also revoke access from your Google account.

Procedure

Step 1 Open the main Cisco Jabber window.
Step 2 Select File > Options and then select the Integration tab.

From release 11.0 onwards, the Integration tab is called the Calendar tab.

Step 3 Select None and then select OK.
Step 4 Restart Cisco Jabber.

Cisco Jabber no longer displays events from Google Calendar.
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What to Do Next

Open your Google Accounts page and revoke access for Cisco Jabber in the Authorized Access to your Google Account section.

Create Custom Tabs
You can create custom tabs to display HTML content in the main window.

Procedure

Step 1 Select File > New > Custom Tab.
Step 2 In the Create new custom tab dialog window, complete the following fields:

• Tab name—Enter an optional name for your custom tab. The name displays when you hover your cursor over the
tab.

• Page URL—Enter the URL of the content for your custom tab. You can enter one of the following:

Hosted content, for example, www.cisco.com

Local content, for example, file://C:\workspace\page.html

Step 3 Select Create.
To remove custom tabs, select the tab in the main window and then select File > Remove custom tab. You can remove
only the custom tabs that you create.

Accessibility

Screen Reader Support
Cisco Jabber for Windows 10.6 supports JAWS 15 or JAWS 16 screen reader on a Windows 7 or 8 operating system.

You must download a script to run JAWS with the client. You can download the scripts and its reference guide for Cisco Jabber for
Windows with JAWS For Windows screen-reading software from CCO, called CiscoJabber-JAWs-Scripts.10.6.zip.

Grayscale Status Icons
Grayscale status icons are monochrome and use symbols to show availability.

To use grayscale status icons, select View > Show status in grayscale.

The following table shows standard and grayscale status icons:
DescriptionGrayscale IconStandard Icon

Available
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DescriptionGrayscale IconStandard Icon

Away

Do Not Disturb

Unavailable

Keyboard Shortcuts

Global Shortcuts

Keyboard ShortcutOperation

CTRL + Shift + ?Access the docked window

To show the docked window:Tip

1 Open the main Cisco Jabber
window.

2 Select View > Show docked
window.

Menu key
Shift + F10

Open the context menu

Incoming Calls

Keyboard ShortcutOperation

CTRL + LAnswer calls

CTRL + DDecline calls

CTRL + RReply to calls with chat

Active Calls

Keyboard ShortcutOperation

CTRL + KEnd calls

CTRL + SHIFT + FEnter or exit full screen mode
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Keyboard ShortcutOperation

CTRL + SHIFT + BShow or hide self-view video

CTRL + Down ArrowMute or unmute your audio

CTRL + SHIFT + VStart or stop video

CTRL + ALT + PDock or undock the call window

CTRL + SHIFT + HHold or resume calls

CTRL + SHIFT + K
Enter numbers on the keypad with your
keyboard.

Tip
Open or close the keypad

CTRL + SHIFT + Up ArrowIncrease volume

CTRL + SHIFT + Down ArrowDecrease volume

CTRL + SHIFT + PlusOpen or close the More menu

CTRL + MOpen the Merge menu when calls are on hold

CTRL + SHIFT + TTransfer a call

CTRL + SHIFT + CStart a conference call

Instant Messages

Keyboard ShortcutOperation

CTRL + BBold font

CTRL + IItalic font

CTRL + UUnderline

CTRL + CCopy

CTRL + VPaste

CTRL + XCut

CTRL + ZUndo

CTRL + YRedo

Screen Captures

To take screen captures with your keyboard, do the following:

1 Use the Tab key to navigate to the Send a screen capture control on the Conversations window.

2 Press and hold the Space bar.

3 Use the arrow keys to highlight the region of the screen you want to capture.
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4 Press the Space bar to take the screen capture.

Keyboard Navigation
Press the Tab key and arrow keys to navigate through items on:

• Main Cisco Jabber window

• Chat windows

• Call windows

• Contact lists

• Options window

• Docked window

Tip • Use arrow keys to access lists and individual components.

• Use the Tab key to navigate through the general area, and Shift + Tab to navigate backwards.

• UseCtrl +Tab key to navigate through conversation windows when you havemultiple conversations
going.

• Press Enter to select items on windows or start chats with contacts in your contact list.

Navigate Call Controls

To navigate through call controls on call windows, do the following:

1 Use the Tab key to toggle between call controls.

2 Press the Space or Enter key to open secondary control menus.

3 Adjust settings with the arrow keys.

4 Press the Esc key to exit secondary control menus.

Navigate Contact Lists

When you navigate into the contact list with the Tab key, there are groups and contacts. To navigate between groups and contacts,

• Use the left and right arrows to expand and collapse groups.

• Use the down arrow to navigate through groups.

• Use the right arrow to navigate into a group.

• Use the left arrow to navigate out of a group.

• Use the up and down arrows to navigate through contacts in a group.
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Troubleshooting

Unable to Access Features
If there is an issue with a feature, for example, you cannot access your voice messages, you may have an issue with your connection
status.

Procedure

Step 1 In the client, select the Menu icon, then Help > Show connection status.
Step 2 For each server listed, verify that the status displayed is Connected.
Step 3 If any servers are not listed with a Connected status, select Options to verify the account settings.

The Accounts tab opens.
Step 4 Check that your username is correct and re-enter your system credentials and select Apply.
Step 5 If the problem persists, select the Advanced option to see your server addresses, and then report the problem with your

server information to your system administrator.

Set Video Preferences for Calls
If you see an incoming video call and you don't want to show your video for the call, you can change the setting to answer calls with
video. Or if you notice that no video is being shown, you can choose to show your video when you answer calls.

Procedure

Step 1 From the client, select the Menu icon, then File > Options > Calls.
Step 2 Select your preference to Always start calls with video or Never start calls with video.

You can always change these preferences. So to turn off video for just one call or one day, select Never start calls with
video. Then you can change that preference later when you want to make video calls.

Step 3 Select Apply then OK.

Change My Profile Picture
If you are not displaying a profile picture, or you want to change the picture you are using, you can add or change your profile picture.
However, this option is only available to organizations using cloud deployments. If you don't have the Edit my profile option, then
you cannot change your profile picture.
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Procedure

Step 1 From the client, select theMenu icon, then File > Edit my profile.
Step 2 Select the icon under your profile picture to browse to the picture you want to upload.
Step 3 Select the picture and select Open.

Spaces in Hyperlinks
If you want to paste a link into your chat window and the link has spaces in it (as for network locations), then you need to add angled
brackets to the start and end of the hyperlink to ensure the whole link is clickable, otherwise only the initial string of characters up
to the first space is included in the clickable link.

For example, you want to send your colleague the network location to a file. If you just send your colleague the location without
angled brackets, it appears as follows: \\network_home\Public\user\11.0\ ADAM MCKENZIE. If you enclose the link
in angled brackets, the whole string is displayed as a clickable link: <\\network_home\Public\user\11.0\ ADAM
MCKENZIE>.
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THE SPECIFICATIONS AND INFORMATION REGARDING THE PRODUCTS IN THIS MANUAL ARE SUBJECT TO CHANGE WITHOUT NOTICE. ALL STATEMENTS,
INFORMATION, AND RECOMMENDATIONS IN THIS MANUAL ARE BELIEVED TO BE ACCURATE BUT ARE PRESENTED WITHOUT WARRANTY OF ANY KIND,
EXPRESS OR IMPLIED. USERS MUST TAKE FULL RESPONSIBILITY FOR THEIR APPLICATION OF ANY PRODUCTS.

THE SOFTWARE LICENSE AND LIMITEDWARRANTY FOR THE ACCOMPANYING PRODUCT ARE SET FORTH IN THE INFORMATION PACKET THAT SHIPPED WITH
THE PRODUCT AND ARE INCORPORATED HEREIN BY THIS REFERENCE. IF YOU ARE UNABLE TO LOCATE THE SOFTWARE LICENSE OR LIMITED WARRANTY,
CONTACT YOUR CISCO REPRESENTATIVE FOR A COPY.

The Cisco implementation of TCP header compression is an adaptation of a program developed by the University of California, Berkeley (UCB) as part of UCB's public domain version
of the UNIX operating system. All rights reserved. Copyright © 1981, Regents of the University of California.

NOTWITHSTANDINGANYOTHERWARRANTYHEREIN, ALL DOCUMENT FILES AND SOFTWARE OF THESE SUPPLIERS ARE PROVIDED “AS IS"WITH ALL FAULTS.
CISCO AND THE ABOVE-NAMED SUPPLIERS DISCLAIM ALL WARRANTIES, EXPRESSED OR IMPLIED, INCLUDING, WITHOUT LIMITATION, THOSE OF
MERCHANTABILITY, FITNESS FORA PARTICULAR PURPOSEANDNONINFRINGEMENTORARISING FROMACOURSEOFDEALING, USAGE, OR TRADE PRACTICE.

IN NO EVENT SHALL CISCO OR ITS SUPPLIERS BE LIABLE FOR ANY INDIRECT, SPECIAL, CONSEQUENTIAL, OR INCIDENTAL DAMAGES, INCLUDING, WITHOUT
LIMITATION, LOST PROFITS OR LOSS OR DAMAGE TO DATA ARISING OUT OF THE USE OR INABILITY TO USE THIS MANUAL, EVEN IF CISCO OR ITS SUPPLIERS
HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.

Any Internet Protocol (IP) addresses and phone numbers used in this document are not intended to be actual addresses and phone numbers. Any examples, command display output, network
topology diagrams, and other figures included in the document are shown for illustrative purposes only. Any use of actual IP addresses or phone numbers in illustrative content is unintentional
and coincidental.

Cisco and the Cisco logo are trademarks or registered trademarks of Cisco and/or its affiliates in the U.S. and other countries. To view a list of Cisco trademarks, go to this URL: http://
www.cisco.com/go/trademarks. Third-party trademarks mentioned are the property of their respective owners. The use of the word partner does not imply a partnership
relationship between Cisco and any other company. (1110R)

Google, Google Play, Android and certain other marks are trademarks of Google Inc.
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